Passer au contenu principal

Un écran blanc s'affiche après l'ouverture de la session

Mis à jour il y a plus de 2 mois

Symptôme

Après avoir ouvert une session, un écran blanc s'affiche.

Cause

Il y a plusieurs causes possibles :

  1. Les cookies pour le serveur d'identité ne sont pas autorisés.

  2. Le pare-feu bloque l'assessmentQ.

  3. il existe un compte avec la même adresse e-mail et le même mot de passe dans 2 canaux différents (par exemple le canal EduQare).

  4. Vous utilisez une mauvaise url (par exemple, un signet mal défini).

Solution

  1. Mettez à jour votre navigateur avec une version récente.
    Autorisez tous les cookies (vous trouverez en ligne la marche à suivre pour votre navigateur).

  2. Contactez votre service informatique pour autoriser les URLs suivants: assessmentQ URLs.

  3. Demandez à un administrateur de l'un des canaux de changer votre mot de passe.

  4. Utilisez l'url correcte (et enregistrez-la comme signet) : <sous-domaine>.assessmentq.com

Avez-vous trouvé la réponse à votre question ?